La Taberna del Puerto Pasch
"Se navega por los astros, por la mar, por la tierra, por las gentes, por los sentimientos...Se navega." Altair
VHF: Canal 77 UTC:
Regresar   La Taberna del Puerto > Foro > Foros Náuticos > Foro Náutico Deportivo

Avisos

Responder
 
Herramientas Estilo
  #1  
Antiguo 18-06-2009, 10:24
Avatar de fparadell
fparadell fparadell esta desconectado
Piratilla
 
Registrado: 17-06-2009
Edad: 40
Mensajes: 85
Agradecimientos que ha otorgado: 36
Recibió 7 Agradecimientos en 7 Mensajes
Sexo:
Predeterminado Ayuda con problema motor fuerabora Mariner 2t 4CV (agua en aceite cola)

En primer lugar saludos y birras para todos...
Hace poco he adquirido un motor fueraborda Mariner de 4CV, de segunda mano, para una pequeña Zodiac. El caso es que lo probé, y el motor funciona bien en punto muerto, pero al poner la marcha y empezar a andar se ahoga, si va despacio tira bien, pero a poco gas, si le das gas enseguida se ahoga. Primero pensé que tendría el carburador sucio, lo desmonté, y estaba impoluto. Ya que estaba liado pensé en cambiar el aceite de la cola, y al sacar el aceite viejo, empezó a salir agua, y apenas quedaba rastro del aceite. No tengo ni idea del mantenimiento que le hacia el anterior propietario, igual no había cambiado nunca el aceite. Mi pregunta es: ¿Es normal tener agua dentro de la cola? ¿Por donde puede entrar el agua en la cola, y como puede arreglarse? ¿Si le pongo aceite nuevo, me puedo olvidar del tema, o volverá a perder el aceite y a llenarse de agua?
Espero que alguien me pueda ayudar.
Citar y responder
  #2  
Antiguo 18-06-2009, 10:30
Avatar de tam
tam tam esta desconectado
Corsario
 
Registrado: 19-05-2008
Mensajes: 1,477
Agradecimientos que ha otorgado: 5
Recibió 146 Agradecimientos en 89 Mensajes
Sexo:
Predeterminado Re: Ayuda con problema motor fuerabora Mariner 2t 4CV (agua en aceite cola)

Hola , tendrás que mirar los retenes de la cola en la zona de la hélice , en principio , suerte aunque para ver si va bien y es de ahí puedes llenar de aceite y salir con él , que no creo que se llene de agua en dos minutos , asi ves si no se ahoga y cuanto agua te entra , pero si tenia agua es que tendrás que cambiar los retenes
__________________
Blog
http://shackleton-henry.blogspot.com/

Citar y responder
  #3  
Antiguo 18-06-2009, 11:39
Avatar de fparadell
fparadell fparadell esta desconectado
Piratilla
 
Registrado: 17-06-2009
Edad: 40
Mensajes: 85
Agradecimientos que ha otorgado: 36
Recibió 7 Agradecimientos en 7 Mensajes
Sexo:
Predeterminado Re: Ayuda con problema motor fuerabora Mariner 2t 4CV (agua en aceite cola)

Gracias Tam ,
Le he puesto aceite limpio y este sábado lo voy a probar.
Hay otra manera de que le haya entrado agua en la cola? Es posible que se haya sumergido y le haya entrado agua por el escape o por otro sitio? O solo puede entrar por el reten de la hélice?
Tengo la esperanza de meterle el aceite limpio, y que no le entre agua...ya que no sé si me atreveré a meterle mano a los retenes, y pasta para llevarlo al taller no tengo...
Tú entiendes de mecánica? Me puedes decir según el despiece de mi motor, cuales son los retenes que tengo que cambiar? Es el Nº33?





Muchas gracias de nuevo, y Birras para todos !!!
Citar y responder
  #4  
Antiguo 18-06-2009, 16:40
Avatar de Sachi
Sachi Sachi esta desconectado
Wali Medina Mursiya
 
Registrado: 09-01-2008
Localización: Campoamor-Aguilas
Edad: 54
Mensajes: 5,524
Agradecimientos que ha otorgado: 1,980
Recibió 1,796 Agradecimientos en 1,168 Mensajes
Sexo:
Predeterminado Re: Ayuda con problema motor fuerabora Mariner 2t 4CV (agua en aceite cola)

En un 99% de los casos se produce por los retenes, y normalmente por haber atrapado una cuerda o nylon en el eje, observa si tienes algun enredo entre la helice el heje y la entrada a cola antes del reten, engrasa muy bien el heje con grasa solida. Ah!! y reza por que sean los retenes...cualquier otro problema es mas costoso ( eje doblado o golpeado que genera esa holgura...).
Citar y responder
  #5  
Antiguo 18-06-2009, 19:56
Avatar de otoio
otoio otoio esta desconectado
Corsario
 
Registrado: 10-09-2007
Localización: Cantábrico (Vizcaya)
Edad: 53
Mensajes: 1,911
Agradecimientos que ha otorgado: 613
Recibió 438 Agradecimientos en 304 Mensajes
Sexo:
Predeterminado Re: Ayuda con problema motor fuerabora Mariner 2t 4CV (agua en aceite cola)

No te puedo ayudar.
Lo único que se me ocurría decirte es que NO, no es normal que haya agua... Pero creo que a estas alturas, ya lo has descubierto.
Planteo una duda, que no lo sé:
¿Podría deberse también al circuito de agua de refrigeración, por rotura por ejemplo de las juntas del rodete impulsor del agua? En el esquema serían las 11, 12 y 13

Y una pregunta, por favor:
¿De dónde has sacado ese croquis?

Gracias y suerte
__________________
Mi perfil en facebook: https://www.facebook.com/jon.intxaurbezarate

Visita el blog de mi barco: http://hooper-somo20.blogspot.com/

Hooper en Twitter - Sitio del Hooper (con info y más de los Somo)
Citar y responder
  #6  
Antiguo 19-06-2009, 08:04
Avatar de fparadell
fparadell fparadell esta desconectado
Piratilla
 
Registrado: 17-06-2009
Edad: 40
Mensajes: 85
Agradecimientos que ha otorgado: 36
Recibió 7 Agradecimientos en 7 Mensajes
Sexo:
Predeterminado Re: Ayuda con problema motor fuerabora Mariner 2t 4CV (agua en aceite cola)

Muchas gracias, y birras para todos !

Referente al despiece, deciros que buscando información he encontrado una página con el despiece de todos los motores fueraborda de la marca y las submarcas de Mercury.
Os pongo el Link ya que os puede ser de gran ayuda al que tenga un Mercury, un Mariner, un Chrysler....
http://www.mercruiserparts.com/Selec...asp?class_id=2

Yo me he sacado el despiece de mi mariner, con todas sus partes y se pueden pedir los recambios por internet... pero vienen de USA.
El despiece en concreto que os he puesto lo podéis ver aquí:
http://www.mercruiserparts.com/Show_...ing+Components

Como os he dicho, le he puesto aceite nuevo y mañana lo probaré. Engrasaré bien el eje de la hélice con grasa densa, a ver si ayuda a taponar la pequeña fuga.
Después de unas horas de funcionamiento volveré a sacar el aceite a ver si tiene agua, y si es así pediré el retén de la hélice.
Ya os contaré...
Citar y responder
Los siguientes cofrades agradecieron este mensaje a fparadell
otoio (19-06-2009)
  #7  
Antiguo 19-06-2009, 09:26
Avatar de otoio
otoio otoio esta desconectado
Corsario
 
Registrado: 10-09-2007
Localización: Cantábrico (Vizcaya)
Edad: 53
Mensajes: 1,911
Agradecimientos que ha otorgado: 613
Recibió 438 Agradecimientos en 304 Mensajes
Sexo:
Predeterminado Re: Ayuda con problema motor fuerabora Mariner 2t 4CV (agua en aceite cola)

Pues circula esto por interness que quizás te sirva también:

Hay manuales en "spanihs" sobre motores fueraborda Mariner y Mercury en:
http://www.brunswickmarineemea.com/d...?mod=4&lang=ES
Necesitas saber el año de tu motor.

Y en la misma web http://www.brunswickmarineemea.com/d...main?type=corp puedes encontrar más cosillas.

Suerte y gracias
__________________
Mi perfil en facebook: https://www.facebook.com/jon.intxaurbezarate

Visita el blog de mi barco: http://hooper-somo20.blogspot.com/

Hooper en Twitter - Sitio del Hooper (con info y más de los Somo)
Citar y responder
  #8  
Antiguo 19-06-2009, 14:01
Avatar de fparadell
fparadell fparadell esta desconectado
Piratilla
 
Registrado: 17-06-2009
Edad: 40
Mensajes: 85
Agradecimientos que ha otorgado: 36
Recibió 7 Agradecimientos en 7 Mensajes
Sexo:
Predeterminado Re: Ayuda con problema motor fuerabora Mariner 2t 4CV (agua en aceite cola)

He mirado en estas páginas, pero no encuentro manuales con el despiece detallado como el de la página mercuryparts.com, solo el manual de mantenimiento.
Pero he conseguido saber el año del motor por el numero de serie gracias a este documento:
http://www.brunswickmarineemea.com/f.../us-europe.zip

Me será util a la hora de pedir los repuestos...
Gracias por la ayuda!
Citar y responder
  #9  
Antiguo 19-06-2009, 16:25
Avatar de ru2lph
ru2lph ru2lph esta desconectado
Piratilla
 
Registrado: 17-06-2009
Localización: 6
Edad: 28
Mensajes: 64
Agradecimientos que ha otorgado: 21
Recibió 17 Agradecimientos en 16 Mensajes
Sexo:
Predeterminado Re: Ayuda con problema motor fuerabora Mariner 2t 4CV (agua en aceite cola)

Una experiencia que lo mismo te es de utilidad. Tube hasta el verano pasado un mercury 8cv que compré impoluto, pero de segunda mano. Al principio le costó arrancar lo suyo pero al igual que el tuyo cuando lo hizo en punto muerto iba bien. Comencé a andar con él y en bajas iba fenomenal, pero el problema de ahogamiento venía al acelerar hasta el punto de que casi se paraba. Despues de varios mecánicos nauticos que solo me proponían desmontar el motor "a ver que tiene", (partía de golfos...).Pues bien mi primo que solo entiende de vespinos, un día en casa al llegar me ve allí liao desmontando carburador y piezas varias; cuando le comento que se me ahoga y tal.. me dice " cómo no se va a ahogar...lo que no sé como te anda.. con el cable de la pipa de la bujía flojo..., en fin echale un vistazo porque en estos pequeñajos la pipa no va roscada en el cable sino a presión y el aceite lubricante(jejeje) que se le pone al cable para meter la pipa suele facilitar su salida de nuevo por las vibraciones. Espero que solo sea eso en cuanto al ahogamiento.

En relación al agua en la cola puede ser o bien que se haya medido agua por haberse sumergido o bien como dicen por aquí , desmonta la´hélice por si tiene alguna cuerda y echale un vistazo a los retenes a ver que tal están.
Un saludo
Citar y responder
  #10  
Antiguo 19-06-2009, 20:48
Avatar de josanvall
josanvall josanvall esta desconectado
Pirata pata palo
 
Registrado: 24-07-2008
Localización: MEDITERRANEO
Edad: 43
Mensajes: 312
Agradecimientos que ha otorgado: 195
Recibió 50 Agradecimientos en 38 Mensajes
Sexo:
Predeterminado Re: Ayuda con problema motor fuerabora Mariner 2t 4CV (agua en aceite cola)

Hola, estoy teniendo también problemas con mi motor, no me circula casi agua por el circuito de refrigeración y pienso que es del rodete, ¿alguien sabe si hay por ahí despieces de motores Yamaha y cual debe de ser el caudal de agua de refrigeración para uno de 8CV?
Saludos y
Citar y responder
  #11  
Antiguo 23-06-2009, 14:31
Avatar de fparadell
fparadell fparadell esta desconectado
Piratilla
 
Registrado: 17-06-2009
Edad: 40
Mensajes: 85
Agradecimientos que ha otorgado: 36
Recibió 7 Agradecimientos en 7 Mensajes
Sexo:
Predeterminado Re: Ayuda con problema motor fuerabora Mariner 2t 4CV (agua en aceite cola)

Cita:
Originalmente publicado por ru2lph Ver mensaje
Una experiencia que lo mismo te es de utilidad. Tube hasta el verano pasado un mercury 8cv que compré impoluto, pero de segunda mano. Al principio le costó arrancar lo suyo pero al igual que el tuyo cuando lo hizo en punto muerto iba bien. Comencé a andar con él y en bajas iba fenomenal, pero el problema de ahogamiento venía al acelerar hasta el punto de que casi se paraba. Despues de varios mecánicos nauticos que solo me proponían desmontar el motor "a ver que tiene", (partía de golfos...).Pues bien mi primo que solo entiende de vespinos, un día en casa al llegar me ve allí liao desmontando carburador y piezas varias; cuando le comento que se me ahoga y tal.. me dice " cómo no se va a ahogar...lo que no sé como te anda.. con el cable de la pipa de la bujía flojo..., en fin echale un vistazo porque en estos pequeñajos la pipa no va roscada en el cable sino a presión y el aceite lubricante(jejeje) que se le pone al cable para meter la pipa suele facilitar su salida de nuevo por las vibraciones. Espero que solo sea eso en cuanto al ahogamiento.

En relación al agua en la cola puede ser o bien que se haya medido agua por haberse sumergido o bien como dicen por aquí , desmonta la´hélice por si tiene alguna cuerda y echale un vistazo a los retenes a ver que tal están.
Un saludo

Gracias por tus consejos, tomate una birra a mi salud!!
Miraré lo de la pia de la bujia, a ver si es solo eso...
De todas formas le he puesto aceite nuevo, desmonté la helice para engrasar bien el eje, tal y como me recomendaron, y la verdad es que la tuerca estaba un poco floja, quizás al no estar bién apretada, el reten quedaba un poco suelto y le hacia perder estanquidad... no sé, ahun no la he podido probar... ya os contaré...

Saludos y birras para todos.
Citar y responder
  #12  
Antiguo 24-07-2009, 08:11
Avatar de fparadell
fparadell fparadell esta desconectado
Piratilla
 
Registrado: 17-06-2009
Edad: 40
Mensajes: 85
Agradecimientos que ha otorgado: 36
Recibió 7 Agradecimientos en 7 Mensajes
Sexo:
Predeterminado Re: Ayuda con problema motor fuerabora Mariner 2t 4CV (agua en aceite cola)

Saludos y birras para todos !!!
Por fin he podido probar el motor. Con aceite nuevo, hélice apretada y engrasada, lo meto en el agua, arranca bien, en frío empieza a tirar bien, pero al parar y volver a dar gas se vuelve a ahogar. Le quito la tapa, y regulo le cierro la entrada de gasolina por el tornillito del carburador, voy probando con el motor en marcha y la barca andando, hasta que logro carburarlo bien, ahora le doy gas y no se ahoga. Bien!! Problema 1 solucionado!!! Ahora puedo probar bien como tira el motor!!! Suficiente para mi pequeña neumática de casi 3m. Podéis ver un video en yutube, probando el motor con mis dos hijas:
http://www.youtube.com/watch?v=tcv6UJ-Zezc
(No os riáis de mi pequeña patera... me la han regalado...)

El motor va bien, pero he visto que apenas sale agua por el circuito de refrigeración. Lo que tendría que ser un chorrito de agua, en mi motor son solo unas gotitas de agua... La verdad es que estuve andando mas de una hora con el, y sacaba la tapa del motor y tocaba el bloque del motor con la mano, y no se notaba muy caliente... pero claro si no circula agua por el circuito de refrigeración.... me puedo cargar el motor!!!
¿Alguien me puede ayudar?
¿Por donde empiezo?
¿Como se limpia el circuito de refrigeración de un motor mariner 4CV de 2t?
¿Podría ser que el agua que tenia en el cambio procediera del circuito de refrigeración?

Agradezco vuestra ayuda, ya queda poco para las vacaciones y espero poder disfrutar de la barca...
Citar y responder
  #13  
Antiguo 24-07-2009, 12:04
Avatar de Sachi
Sachi Sachi esta desconectado
Wali Medina Mursiya
 
Registrado: 09-01-2008
Localización: Campoamor-Aguilas
Edad: 54
Mensajes: 5,524
Agradecimientos que ha otorgado: 1,980
Recibió 1,796 Agradecimientos en 1,168 Mensajes
Sexo:
Predeterminado Re: Ayuda con problema motor fuerabora Mariner 2t 4CV (agua en aceite cola)

Hola!!!. Metelo en un bidon de agua y pon un bote de Calgonit para lavavajillas, de forma que el agua de refrigeracion vuelva al bidon, mantenlo durante media hora...si no se soluciona, tendrias que mirar el rodete de la bomba de agua...comprarlo desmontar y sustituir.
__________________

"Recuerda que el dia que naciste todos reian, y tu llorabas; vive de tal manera que cuando mueras, todos lloren, y tu rias" Proverbio Persa.
"Acabado el Juego, el Rey y el Peon, vuelven a la misma caja". Proverbio Italiano.
Citar y responder
  #14  
Antiguo 25-07-2009, 18:02
Avatar de boral
boral boral esta desconectado
Capitán pirata
 
Registrado: 28-10-2006
Localización: Vizcaya
Edad: 50
Mensajes: 522
Agradecimientos que ha otorgado: 71
Recibió 104 Agradecimientos en 79 Mensajes
Sexo:
Predeterminado Re: Ayuda con problema motor fuerabora Mariner 2t 4CV (agua en aceite cola)

Prueba a meter un alambre o un trozo de pita gorda por la salida del testigo de refigeración, es normal que se tapone por restos de sal y de agua. Mirate este post por si te sirve.


http://foro.latabernadelpuerto.com/s...ead.php?t=1421

Un saludo.
Citar y responder
  #15  
Antiguo 27-07-2009, 07:19
Avatar de fparadell
fparadell fparadell esta desconectado
Piratilla
 
Registrado: 17-06-2009
Edad: 40
Mensajes: 85
Agradecimientos que ha otorgado: 36
Recibió 7 Agradecimientos en 7 Mensajes
Sexo:
Predeterminado Re: Ayuda con problema motor fuerabora Mariner 2t 4CV (agua en aceite cola)

Probema solucionado!
Desmonté el prefiltro que hay en la entrada de agua, lo limpié, introduci un alambre por la salida del agua, por si estaba taponado...
Le heché un poco de salfuman en un vidón de agua, y lo arranqué (como leí en otro post). No se si fué el pasar el alambre, o el agua con salfumán, pero el caso es que ahora sale un buen chorro de agua!!

Saludos y birras para todos!
Citar y responder
Responder Ver todos los foros en uno

Pasch

Herramientas
Estilo

Reglas del foro
No puedes crear discusiones
No puedes responder a mensajes
No puedes editar tus adjuntos
No puedes editar tus mensajes

BB code está activado
Emoticonos está activado
El código [IMG] está activado
El código HTML está desactivado
Ir a


Todas las horas son GMT +2. La hora es 00:15.


Powered by vBulletin® Version 3.7.0
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
© La Taberna del Puerto