La Taberna del Puerto Osmosis
"Se navega por los astros, por la mar, por la tierra, por las gentes, por los sentimientos...Se navega." Altair
VHF: Canal 77
Regresar   La Taberna del Puerto > Foro > Foros Náuticos > Foro Náutico Deportivo

Avisos

Responder
 
Herramientas Estilo
  #1  
Antiguo 24-06-2019, 12:22
Avatar de noctiduca
noctiduca noctiduca esta desconectado
Grumete Pirata
 
Registrado: 24-06-2019
Mensajes: 2
Agradecimientos que ha otorgado: 0
Recibió 0 Agradecimientos en 0 Mensajes
Sexo:
Predeterminado Problema Con Bomba Combustion Manual

Buenos días cofrades, en estos días que por las canarias ha estado el mar increible hemos estado mas de diversion que de pesquita jeje



Ayer iba tranquilito navegando cuando me dio por darle potencia al barco (llevo un motor mercury 115hp fueraborda) al darle potencia al barco todo bien pero pasados 5 minutos navegando casi al maximo el barco se quedo sin gasolina, paro levanto el sillon y veo que la bomba de combustion manual esta plana, se absorbio completa, paro el barco y la "reainimo" y todo sigue igual, bien, eso si como vuelva a darle alegria al motor vuelve a quedarse plana y no pasa la gasolina.

¿A que puede deberse eso??


Saludos cofrades!!
Citar y responder
  #2  
Antiguo 24-06-2019, 15:56
Avatar de pato
pato pato esta desconectado
Corsario
 
Registrado: 02-01-2007
Localización: LA BAHIA DE CADIZ
Edad: 65
Mensajes: 1,480
Agradecimientos que ha otorgado: 596
Recibió 514 Agradecimientos en 332 Mensajes
Sexo:
Predeterminado Re: Problema Con Bomba Combustion Manual

Cita:
Originalmente publicado por noctiduca Ver mensaje
Buenos días cofrades, en estos días que por las canarias ha estado el mar increible hemos estado mas de diversion que de pesquita jeje



Ayer iba tranquilito navegando cuando me dio por darle potencia al barco (llevo un motor mercury 115hp fueraborda) al darle potencia al barco todo bien pero pasados 5 minutos navegando casi al maximo el barco se quedo sin gasolina, paro levanto el sillon y veo que la bomba de combustion manual esta plana, se absorbio completa, paro el barco y la "reainimo" y todo sigue igual, bien, eso si como vuelva a darle alegria al motor vuelve a quedarse plana y no pasa la gasolina.

¿A que puede deberse eso??


Saludos cofrades!!

Sin ser experto creo que existe entre la aspiración del tanque y la bomba (si la lleva )o el carburador una obstrucción o la desaireacion del tanque esta parcialmente tapada eso creo suerte
Citar y responder
Responder Ver todos los foros en uno

Osmosis

Etiquetas
bomba de combustion, fueraborda, mercury, mercury 115 hp, motor

Herramientas
Estilo

Reglas del foro
No puedes crear discusiones
No puedes responder a mensajes
No puedes editar tus adjuntos
No puedes editar tus mensajes

BB code está activado
Emoticonos está activado
El código [IMG] está activado
El código HTML está desactivado
Ir a


Todas las horas son GMT +2. La hora es 22:43.


Powered by vBulletin® Version 3.7.0
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
© La Taberna del Puerto