La Taberna del Puerto Nauticdirect
"Se navega por los astros, por la mar, por la tierra, por las gentes, por los sentimientos...Se navega." Altair
VHF: Canal 77
Regresar   La Taberna del Puerto > Foro > Foros Náuticos > Foro Náutico Deportivo

Avisos

 
 
Herramientas Estilo
  #1  
Antiguo 12-10-2017, 21:52
Avatar de anigpe
anigpe anigpe esta desconectado
Piratilla
 
Registrado: 02-04-2013
Edad: 49
Mensajes: 34
Agradecimientos que ha otorgado: 4
Recibió 3 Agradecimientos en 3 Mensajes
Sexo:
Predeterminado Deposito agua pierde cuando la bomba esta encendida

Estimados cofrades, Grog y Ron para los presentes.
He instalado una ducha de bañera con un depósito flexible Plastimo y una bomba Par-Max Jabsco. El problema es que pierde agua por la salida del depósito, pero solo cuando el interruptor de la bomba en el cuadro eléctrico está conectado. Esta pérdida de agua va acompañada de pequeños arranques de la bomba cada ciertos minutos. Si apago la bomba no hay pérdidas. Alguien puede ayudarme? Esto es normal? Se puede evitar? Como ?
Citar y responder
 

Nauticdirect

Etiquetas
agua, bañera, bomba, ducha, perdida

Herramientas
Estilo

Reglas del foro
No puedes crear discusiones
No puedes responder a mensajes
No puedes editar tus adjuntos
No puedes editar tus mensajes

BB code está activado
Emoticonos está activado
El código [IMG] está activado
El código HTML está desactivado
Ir a


Todas las horas son GMT +2. La hora es 18:35.


Powered by vBulletin® Version 3.7.0
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
© La Taberna del Puerto